0216f0 Raise yum-utils conflict version

Authored and Committed by ignatenkobrain 7 months ago
    Raise yum-utils conflict version
    
    Signed-off-by: Igor Gnatenko <ignatenkobrain@fedoraproject.org>
    
        
  • Build completed
    success
    Built as dnf-plugins-core-4.0.4-2.fc31
    7 months ago
file modified
+5 -2