d9fae3 Conditionalize Python 2 requirements not available on rhel/centos 7

Authored and Committed by ishcherb 2 years ago
    Conditionalize Python 2 requirements not available on rhel/centos 7
    
        
file modified
+13 -0