2feb5af requires skopeo-containers >= 0.1.25-2

Authored and Committed by lsm5 3 years ago
1 file changed. 1 lines added. 1 lines removed.
    requires skopeo-containers >= 0.1.25-2
    
    Signed-off-by: Lokesh Mandvekar <lsm5@fedoraproject.org>
    
        
file modified
+1 -1