a62ed0 use appropriate selinux-policy version for fedora and centos

Authored and Committed by lsm5 4 years ago
1 file changed. 5 lines added. 1 lines removed.
    use appropriate selinux-policy version for fedora and centos
    
    Signed-off-by: Lokesh Mandvekar <lsm5@fedoraproject.org>
    
        
file modified
+5 -1