f352ea8 Requires: atomic >= 1.19.1-6

Authored and Committed by lsm5 3 years ago
1 file changed. 1 lines added. 1 lines removed.
    Requires: atomic >= 1.19.1-6
    
    Signed-off-by: Lokesh Mandvekar <lsm5@fedoraproject.org>
    
        
file modified
+1 -1