eb5567 Bump build requires drupal7-rpmbuild to ">= 7.70-2" to fix F32+ auto provides

Authored and Committed by siwinski 4 months ago
    Bump build requires drupal7-rpmbuild to ">= 7.70-2" to fix F32+ auto provides
    
        
  • Build completed
    success
    Built as drupal7-translation_overview-2.0-0.15.beta2.fc33
    4 months ago
  • Build completed
    success
    Built as drupal7-translation_overview-2.0-0.15.beta2.fc32
    4 months ago