1cc928 Make it arch package and require python-psyco only on x86.

Authored and Committed by akurtakov 11 years ago
    Make it arch package and require python-psyco only on x86.
    
        
file modified
+9 -3