09bafd - Add requires eclipse-cvs-client, eclipse-subclipse and eclipse-changelog

Authored and Committed by Ben Konrath 12 years ago
1 file changed. 8 lines added. 1 lines removed.
    - Add requires eclipse-cvs-client, eclipse-subclipse and eclipse-changelog
        to platform package.
    
        
file modified
+8 -1