0d3121 - Fix SWT version in Requires.

Authored and Committed by Andrew Overholt 11 years ago
1 file changed. 7 lines added. 3 lines removed.
    - Fix SWT version in Requires.
    
        
file modified
+7 -3