2b7d0e - Require jpackage-utils (courtesy Patrice Dumas).

Authored and Committed by Andrew Overholt 12 years ago
    - Require jpackage-utils (courtesy Patrice Dumas).
    - Fix ppc64 (and hopefully other unsupported-by-upstream arches).
    - Move eclipse.ini to %{_libdir}/eclipse where it gets read.
    - Resolves: rhbz#394161.
    
        
file modified
+46 -14