33017f Require java-gcj-compat >= 1.0.64 instead of 1.0.63

Authored and Committed by Ben Konrath 13 years ago
1 file changed. 19 lines added. 19 lines removed.
    Require java-gcj-compat >= 1.0.64 instead of 1.0.63
    
        
file modified
+19 -19