5e366b - Add jsp-api dependency and use the tomcat6 one.

Authored and Committed by akurtakov 9 years ago
1 file changed. 10 lines added. 4 lines removed.
file modified
+10 -4