6c22b1 - Bump mozilla requirement.

Authored and Committed by Andrew Overholt 14 years ago
    - Bump mozilla requirement.
    - Use libXtst-devel instead of xorg-x11-devel.
    
        
file modified
+10 -4