805d09 - explicitly require java-1.4.2-gcj4-compat-devel

Authored and Committed by Andrew Overholt 15 years ago
1 file changed. 5 lines added. 2 lines removed.
    - explicitly require java-1.4.2-gcj4-compat-devel
    
        
file modified
+5 -2