947db6 Use 3.6 source without external.xpt. Use newer eclipse-build snapshot.

Authored and Committed by Andrew Overholt 9 years ago
    Use 3.6 source without external.xpt.  Use newer eclipse-build snapshot.
    
        
file modified
+2 -2
file modified
+3 -2