ab165a - Update libswt-mozilla patches and require mozilla 1.7.8

Authored and Committed by Ben Konrath 14 years ago
1 file changed. 6 lines added. 3 lines removed.
    - Update libswt-mozilla patches and require mozilla 1.7.8
    
        
file modified
+6 -3