d5d15b - Don't require tomcat on ppc64, s390, or s390x until we've got it there.

Authored and Committed by Andrew Overholt 13 years ago
1 file changed. 8 lines added. 0 lines removed.
    - Don't require tomcat on ppc64, s390, or s390x until we've got it there.
    
        
file modified
+8 -0