d9e853 - Move copy-platform back to %%{_datadir}/eclipse.

Authored and Committed by Ben Konrath 13 years ago
    - Move copy-platform back to %%{_datadir}/eclipse.
    - Require gjdoc >= 0.7.7-14 as it generates consistent html across archs.
    - Move most of the doc plugins back to %%{_datatdir}/eclipse now that gjdoc
        is fixed.
    
        
file modified
+1 -2
file modified
+21 -16