e46096 Update swt file-level requirement for 3.3.1.1 and BR: libXt-devel

Authored and Committed by Andrew Overholt 12 years ago
    Update swt file-level requirement for 3.3.1.1 and BR: libXt-devel
        everywhere (IcedTea will add it to its Requirements soon).
    
        
file modified
+4 -3