eb34bc Buildrequires: gnome-doc-utils

Authored and Committed by karsten 13 years ago
1 file changed. 5 lines added. 1 lines removed.
    Buildrequires: gnome-doc-utils
    mock error: checking for GDU_MODULE_VERSION_CHECK... configure: error:
        Package requirements (gnome-doc-utils >= 0.3.2) were not met: No
        package 'gnome-doc-utils' found ... error: Bad exit status from
        /var/tmp/rpm-tmp.7387 (%build)
    
        
file modified
+5 -1