5b41f61 Make sure correct version of libvala is installed

Authored and Committed by decathorpe a year ago
    Make sure correct version of libvala is installed
    
        
file modified
+2 -1