80ba80 Check for unsupported --as-needed.

Authored and Committed by roland 15 years ago
    Check for unsupported --as-needed.
    
        
file modified
+224 -30