8c64f07 0.170-3 - Rely on systemd_requires for sysctl_apply default-yama-scope.

Authored and Committed by mjw 3 years ago
    0.170-3 - Rely on systemd_requires for sysctl_apply default-yama-scope.
    
        
file modified
+9 -1