a668bb Drop libstdc++-devel BuildRequires. gcc-c++ will pull it in if necessary.

Authored and Committed by mjw 2 years ago
    Drop libstdc++-devel BuildRequires. gcc-c++ will pull it in if necessary.
    
        
file modified
+3 -1