654b87 Add patch for CVE-2015-2774 - TLS-1.0 POODLE vulnerability (rhbz#1206712)

Authored and Committed by jeckersb 4 years ago
    Add patch for CVE-2015-2774 - TLS-1.0 POODLE vulnerability (rhbz#1206712)
    
        
file modified
+9 -1