a60bf5 - Require java-1.5.0-gcj-devel for build.

Authored and Committed by Thomas Fitzsimmons 12 years ago
1 file changed. 5 lines added. 2 lines removed.
    - Require java-1.5.0-gcj-devel for build.
    
        
file modified
+5 -2