- Require java-1.5.0-gcj-devel for build.
Thomas Fitzsimmons • 13 years ago