dist-git conversion
Fedora Release Engineering • 9 years ago  
- Require java-1.5.0-gcj-devel for build.
Thomas Fitzsimmons • 12 years ago