Blame README

f76112a
This package exists only to obsolete old packages which need to be removed from
f76112a
the distribution in order to avoid dependency issues during upgrades.