f76112
This package exists only to obsolete old packages which need to be removed from
f76112
the distribution in order to avoid dependency issues during upgrades.