144fec7 Obsolete compat-gnutls28, libsilc, pam_pkcs11, python-dapp. All were retired a few releases ago but never made it here

Authored and Committed by pbrobinson 3 years ago
    Obsolete  compat-gnutls28, libsilc, pam_pkcs11, python-dapp. All were retired a few releases ago but never made it here
    
        
file modified
+19 -1