23c8f56 Bump librepo and libcomps python2 subpackage obsoletes versions

Authored and Committed by pwalter 2 years ago
    Bump librepo and libcomps python2 subpackage obsoletes versions
    
    Make sure they cover the F29 versions.
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-30-28
    2 years ago