329a58e Obsolete libcroco-devel as well

Authored and Committed by kalev 5 months ago
    Obsolete libcroco-devel as well
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-33-23
    5 months ago