4b1fd7e Obsolete python-xpyb-devel as well, in addition to python2-xpyb

Authored and Committed by kalev 2 years ago
    Obsolete python-xpyb-devel as well, in addition to python2-xpyb
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-30-24
    2 years ago