4e857f0 Bump dnf-plugins-core python2 package obsoletes versions

Authored and Committed by pwalter 2 years ago
    Bump dnf-plugins-core python2 package obsoletes versions