4ff3369 Obsolete compat-ImageMagick693, compat-libvpx1

Authored and Committed by pwalter 3 years ago
    Obsolete compat-ImageMagick693, compat-libvpx1
    
        
file modified
+10 -2