548280a Bump python2-policycoreutils obsoletes version

Authored and Committed by pwalter 2 years ago
    Bump python2-policycoreutils obsoletes version
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-32-17
    2 years ago