60f7aa Add obsoletes for perl ZMQ packages.

Authored and Committed by tibbs 3 years ago
    Add obsoletes for perl ZMQ packages.
    
    https://bugzilla.redhat.com/show_bug.cgi?id=1451372
    perl-ZeroMQ <= 0.23-13.fc25
    perl-ZMQ-LibZMQ2 <= 1.09-9.fc25
    perl-ZMQ-LibZMQ3 <= 1.19-5.fc25
    
        
file modified
+22 -6