69c10bd Obsolete removed packages with broken dependency on Python 3.8

Authored and Committed by churchyard 7 months ago
    Obsolete removed packages with broken dependency on Python 3.8
    
    https://bugzilla.redhat.com/show_bug.cgi?id=1856098
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-33-15
    7 months ago
file modified
+47 -8