6f941b2 Update list of packages with broken dependency on Python 3.8 (#1856098)

Authored and Committed by churchyard 6 months ago
    Update list of packages with broken dependency on Python 3.8 (#1856098)
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-33-22
    6 months ago
file modified
+13 -0