719d7ac Obsolete python2-testify < 0.11.0-13

Authored and Committed by churchyard 2 years ago
    Obsolete python2-testify < 0.11.0-13
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-31-9
    2 years ago