7cbfa4 Re-add compat-gnutls28, libsilc, pam_pkcs11 obsoletes

Authored and Committed by kalev 8 months ago
    Re-add compat-gnutls28, libsilc, pam_pkcs11 obsoletes
    
    They were originally added in commit
    144fec7d280edffff38883ad4f40c5fa4596ba13 but never took effect because
    the obsolete versions were incorrect. Re-add them to get them actually
    removed from users systems.
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-32-30
    8 months ago
file modified
+18 -1