86f1a38 Obsolete epiphany-runtime

Authored and Committed by catanzaro a year ago
    Obsolete epiphany-runtime
    
    The epiphany-runtime package has been merged back into the main epiphany package.

    

    We need the Obsoletes to be here because we don't want Epiphany to mysteriously get installed on upgrades to F33.

    

    https://bugzilla.redhat.com/show_bug.cgi?id=1781359