b2d1ae Obsolete removed packages that depend on Python 3.7 (#1754151)

Authored and Committed by churchyard a year ago
    Obsolete removed packages that depend on Python 3.7 (#1754151)
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-32-18
    a year ago
file modified
+135 -5