b85482a Obsolete removed packages that used to require Perl 5.30 (#1884617)

Authored and Committed by churchyard 4 months ago
    Obsolete removed packages that used to require Perl 5.30 (#1884617)
    
        
file modified
+35 -6