cab911 Obsolete a bunch of packages that require python3.7

Authored and Committed by zbyszek a year ago
    Obsolete a bunch of packages that require python3.7
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-32-21
    a year ago
file modified
+145 -0