d084148 Obsolete gedit-plugin-synctex

Authored and Committed by kalev 2 years ago
    Obsolete gedit-plugin-synctex
    
    It's a gedit-plugins subpackage that was dropped upstream in 3.33.90.
    
    https://src.fedoraproject.org/rpms/gedit-plugins/pull-request/1