d5c249d Obsolete trafficserver < 5.3.0-14 and its sub-packages

Authored and Committed by besser82 2 years ago
    Obsolete trafficserver < 5.3.0-14 and its sub-packages
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-30-25
    2 years ago
file modified
+15 -1