d84a3e obsolete retired, potentially dangerous appcenter* packages

Authored and Committed by decathorpe 2 years ago
    obsolete retired, potentially dangerous appcenter* packages
    
    https://bugzilla.redhat.com/show_bug.cgi?id=1696965
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-31-8
    2 years ago