f96721 Obsolete python2-libselinux and python2-libsemanage

Authored and Committed by kalev a year ago
    Obsolete python2-libselinux and python2-libsemanage
    
        
  • Build completed
    success
    Built as fedora-obsolete-packages-32-2
    a year ago